为什么使用cocoapods无法更新新版iOS SDK?

若已经安装了高德 iOS 地图 SDK,想更新到最新版本,可使用以下命令:

$pod update

如您现在使用的版本过老,不能安装最新版 SDK 则需要执行如下命令更新本地 pod 库:

pod repo update

如以上内容仍未解决您的问题,请创建工单
新用户
福利
示例
中心
常见
问题
智能
客服